host3nter

مشکل با ورژن 5.3.0 کیوت

سلام دوستان من از ورژن 4.7.4 استفاده میکردم ولی امروز 5.3.0 رو نصب کردم اما درست ...

موضوع مشکل با ورژن 5.3.0 کیوت,.

برنامه نویس, برنامه نویسی, برنامه نویسی در محیط QT و هم خانواده هایش

تاريخ ارسال:2014/08/06

هاست سنتر سلام دوستان من از ورژن 4.7.4 استفاده میکردم ولی امروز 5.3.0 رو نصب کردم اما درست کار نمیکنه وقتی یه پروژه آماده رو باز میکنم نمیتونم کدهارو ببینم و وقتیم ران میکنم این دوتا ارور رو میده: :-1: error: The Qt version is invalid: qmake does not exist or is not executable :-1: error: The qmake command "C:\qtsdk\desktop\qt\4.8.1\mingw\bin\qmake.exe " was not found or is not executable. هاست,دامین,سایت,وب,طراحی

مشکل, با, ورژن, 530, , کیوت

مشکل با ورژن 5.3.0 کیوت

میزبانی وب ,هاست,فضای وب,ویندوز,لینوکس,دات نت,پی اچ پی,web hosting,windows host,linux host,asp.net,php,sql server,mysql میزبان پایتخت ارائه دهنده خدمات میزبانی وب، هاست و هاستینگ، میزبانی هاست، دامین، میزبانی نمایندگی، نمایندگی وب، سرور مجازی و سرور مجازی ابری می باشد.هاست,میزبانی وب,دامین,سرور مجازی,میزبان پایتخت,host,domain,vps,mizban paytakht,hosting,share hosting,میزبان وب,میزبانی هاست,هاستینگ

google